精易论坛

 找回密码
 注册

QQ登录

只需一步,快速开始

用微信号发送消息登录论坛

新人指南 邀请好友注册 - 我关注人的新帖 教你赚取精币 - 每日签到 - 下载易语言


求职/招聘- 论坛接单- 资源出售

论坛版规 总版规 - 建议/投诉 - 应聘版主 - 精华帖总集 积分说明 - 禁言标准 - 有奖举报

收各种粉加到VX,实力公司长期稳定百度搜索星盟社群可找到本站收各种质量交友粉 有质量就有大量支持测试的加QQ96086◇█ 实力集团 长期有效 █◇高价收购【全部行业精准粉】进群!
收各种粉加到VX,实力公司长期稳定星盟社群无限收精准网赚资源收各种质量交友粉 有质量就有大量支持测试的加QQ96086◇█ 实力集团 长期有效 █◇高价收购【全部行业精准粉】进群!
收各种粉加到VX,实力公司长期稳定星盟社群免费帮对接担保交易收各种质量交友粉 有质量就有大量支持测试的加QQ96086◇█ 收收收收 QQ验证粉 █◇高价收购【全部行业精准粉】进群!
收各种粉加到VX,实力公司长期稳定星盟社群欢迎买卖方进群合作收各种质量交友粉 有质量就有大量收106短信通道加Q96086◆█ 收收收收 QQ验证粉 █◆高价收购【全部行业精准粉】进群!
收各种粉加到VX,实力公司长期稳定星盟社群免费帮对接渠道资源收各种质量交友粉 有质量就有大量收106短信通道加Q96086◇█ 收收收收 QQ验证粉 █◇高价收购【全部行业精准粉】进群!
收各种粉加到VX,实力公司长期稳定█收QQ群F、引流软件、引流渠道█收各种质量交友粉 有质量就有大量寻有实力的短信群fa通道加Q96086◆█ 收收收收 QQ验证粉 █◆高价收购【全部行业精准粉】进群!
收各种粉加到VX,实力公司长期稳定█收QQ群F、引流软件、引流渠道█收各种质量交友粉 有质量就有大量寻有实力的短信群fa通道加Q96086◇█ 收收收收 QQ验证粉 █◇高价收购【全部行业精准粉】进群!
收各种粉加到VX,实力公司长期稳定█收QQ群F、引流软件、引流渠道█收各种质量交友粉 有质量就有大量寻有实力的短信群fa通道加Q96086◆█加QQ群:913248956 █◆高价收购【全部行业精准粉】进群!
收各种粉加到VX,实力公司长期稳定█收QQ群F、引流软件、引流渠道█收各种质量交友粉 有质量就有大量寻有实力的短信群fa通道加Q96086◆█加QQ群:913248956 █◆高价收购【全部行业精准粉】进群!
收各种粉加到VX,实力公司长期稳定█收QQ群F、引流软件、引流渠道█收各种质量交友粉 有质量就有大量寻有实力的短信群fa通道加Q96086◆█加QQ群:913248956 █◆高价收购【全部行业精准粉】进群!
大量收wz流量█收QQ群F、引流软件、引流渠道█收各种质量交友粉 有质量就有大量实力收精准粉大量稳定加Q96086◇█ 收各种精准粉引到群 █◇实力收各类精准活粉上QQ 有质量有价
大量收wz流量█收QQ群F、引流软件、引流渠道█大量无限收APP JZ粉实力收精准粉大量稳定加Q96086◆█ 收各种精准粉引到群 █◆实力收各类精准活粉上QQ 有质量有价
╔ 最新广告引流群fa软件 ╗█收QQ群F、引流软件、引流渠道█大量无限收APP JZ粉实力收精准粉大量稳定加Q96086◇█加QQ群:913248956 █◇实力收各类精准活粉上QQ 有质量有价
║ 最新广告引流群fa软件 ║█收QQ群F、引流软件、引流渠道█大量无限收APP JZ粉实力收精准粉大量稳定加Q96086◆█加QQ群:913248956 █◆实力收各类精准活粉上QQ 有质量有价
║ 最新广告引流群fa软件 ║█收QQ群F、引流软件、引流渠道█大量无限收APP JZ粉实力收精准粉大量稳定加Q96086◇█加QQ群:913248956 █◇实力收各类精准活粉上QQ 有质量有价
╚ 最新广告引流群fa软件 ╝█收QQ群F、引流软件、引流渠道█大量无限收交友WZ JZ粉重金招SEO合作加QQ:96086◆█ 收各种精准粉引到Q █◆实力收各类精准活粉上QQ 有质量有价
出一手WZ粉 可直推平台Q317738█收QQ群F、引流软件、引流渠道█大量无限收交友WZ JZ粉重金招SEO合作加QQ:96086◇█ 收各种精准粉引到Q █◇实力收各类精准活粉上QQ 有质量有价
出一手WZ粉 可直推平台Q317738█收QQ群F、引流软件、引流渠道█大量无限收交友WZ JZ粉重金招SEO合作加QQ:96086◆█ 收收收收 QQ QF软件█◆实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█大量无限收交友WZ JZ粉重金招SEO合作加QQ:96086◇█ 收收收收 QQ QF软件█◇实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█大量无限收交友WZ JZ粉重金招SEO合作加QQ:96086◆█ 收收收收 QQ QF软件█◆实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█大量无限收交友WZ JZ粉重金招SEO合作加QQ:96086◇█ 收收收收 QQ QF软件█◇实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█大量无限收交友WZ JZ粉重金招SEO合作加QQ:96086◆█ 收收收收 QQ QF软件█◆实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█大量无限收交友WZ JZ粉重金招SEO合作加QQ:96086◇█ 收收收收 QQ QF软件█◇实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█大量无限收交友WZ JZ粉重金招SEO合作加QQ:96086◆█ 收收收收 QQ QF软件█◆实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█大量无限收交友WZ JZ粉重金招SEO合作加QQ:96086◇█收收收收软件群fa软件█◇实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█老王诚信社群 超多一手资源重金招易语言高手合作加QQ:96086◆█收收收收软件群fa软件█◆实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█免费对接 免费担保 海量资源重金招易语言高手合作加QQ:96086◇█ 招易语言 Q软件高手 █◇实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█纯一手出陌陌粉 验证粉重金招易语言高手合作加QQ:96086◆█ 招易语言 Q软件高手 █◆实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█引流支持测试量大的收购加Q629989重金招易语言高手合作加QQ:96086◇█ 招易语言 Q软件高手 █◇实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█收各渠道精准粉有量稳定加Q629989重金招易语言高手合作加QQ:96086◆█ 招易语言 Q软件高手 █◆实力收各类精准活粉上QQ 有质量有价
超高待遇收app推广量 带上实力谈█收收收网吧量、安装量、插件量█引流支持测试量大的收购加Q629989高价收单项好友加QQ:96086◇█ 寻求QF软件定制高手 █◇★★高价收任何精准泛流量进群★★
超高待遇收app推广量 带上实力谈↓↓论坛代理↓流量池群推↓↓↓出粉引流支持测试量大的收购加Q629989高价收单项好友加QQ:96086◆█ 寻求QF软件定制高手 █◆★★高价收任何精准泛流量进群★★
超高待遇收app推广量 带上实力谈666纯手工过筛选群推粉-QQ3666598收各渠道精准粉有量稳定加Q629989高价收单项好友加QQ:96086◇█ 寻求QF软件定制高手 █◇★★高价收任何精准泛流量进群★★
大量出35人小裙一手纯二收 wz粉 空间粉 群发粉 jz粉收各渠道精准粉有量稳定加Q629989高价收单项好友加QQ:96086◆█ 寻求QF软件定制高手 █◆ ★交友验证邮箱评论卡年龄23粉★
苏喂社裙,各种资源,免费担保收群fa软件 空间软件寻技术大牛,有变现思路的合作伙伴高价收单项好友加QQ:96086◇█ 寻求QF软件定制高手 █◇收无锁网吧设备插件群FA+Q376700
苏喂社裙,各种资源,免费担保高转化收益产品直招一级代理出交友粉网赚粉JZ粉精准QQ验证粉高价收单项好友加QQ:96086◆█ 加QQ群:913248956 █◆寻实力邮箱通道加QQ96086
██████六年邮件█自助群fa█大量收微信进群活跃男粉出交友粉网赚粉兼职粉精准粉高价收单项好友加QQ:96086◇█ 进群找管理 认准管理 █◇寻实力邮箱通道加QQ96086
手工拉jz小群,出纯二小群短信代发短信群faQ:177685057 全行业支持测试的加QQ96086◆█ 进群找管理 认准管理 █◆寻实力邮箱通道加QQ96086
实力一手卡fa 日发大量:Q2323677精准客户引流广告推送高价大量收女粉联系QQ222561支持测试的加QQ96086◇█ 实力公司 长期有效 █◇寻实力邮箱通道加QQ96086
收一切跳转web量,QQ:460118880全行业群fa短信群fa公司大量收男粉交友粉q1151011222支持测试的加QQ96086◆█ 实力公司 长期有效 █◆我要租广告位
查看: 2002|回复: 22
收起左侧

[易源码分享] [分享源码] 英雄联盟卡牌切牌源码

[复制链接]

签到天数:8 天

结帖率:100% (1/1)
发表于 2019-7-20 14:12:05 | 显示全部楼层 |阅读模式
分享源码
界面截图: -
是否带模块: -
备注说明: -
本帖最后由 Tornado 于 2019-7-20 18:20 编辑

因为用的是识图切牌  非内存操作所以稳定性更好一些
编译后注入即可使用   

大漠中文模块_Xuan_15.8.8.zip

1.9 MB, 下载次数: 140, 下载积分: 精币 -1 枚

Changecards.zip

2.59 MB, 下载次数: 189, 下载积分: 精币 -1 枚

QQ图片20190720182048.png

评分

参与人数 1好评 +1 精币 +2 收起 理由
pyms + 1 + 2 感谢分享,很给力!~

查看全部评分


您可以选择打赏方式支持楼主

签到天数: 1 天

发表于 2019-10-15 23:57:08 | 显示全部楼层
感谢分享
回复

使用道具 举报

发表于 2019-8-14 10:51:05 | 显示全部楼层
这个可以好好学习一下看看
回复

使用道具 举报

签到天数: 9 天

结帖率:100% (7/7)
发表于 2019-8-14 04:56:57 | 显示全部楼层
不错,支持下。。。。。。。
回复

使用道具 举报

结帖率:55% (6/11)
发表于 2019-8-7 08:07:48 | 显示全部楼层
不错,支持下。。。。。。。。
回复

使用道具 举报

签到天数: 2 天

结帖率:25% (1/4)
发表于 2019-8-1 20:13:53 | 显示全部楼层
有成品吗
回复

使用道具 举报

头像被屏蔽
发表于 2019-7-28 17:28:40 | 显示全部楼层
C:\Users\Administrator\Desktop\TE556N_}56XSV0QB)XIUVMO.png
回复

使用道具 举报

签到天数: 8 天

结帖率:100% (1/1)
 楼主| 发表于 2019-7-27 10:01:02 | 显示全部楼层
WASD1593090940 发表于 2019-7-27 08:42
.版本 2
.支持库 EThread

https://bbs.125.la/thread-14423141-1-1.html   源码G这边请
回复

使用道具 举报

头像被屏蔽
发表于 2019-7-27 08:42:00 | 显示全部楼层
.版本 2
.支持库 EThread

.程序集 窗口程序集_启动窗口

.子程序 __启动窗口_创建完毕

启动线程 (&GetAsyncKeyState_2, , )


.子程序 GetAsyncKeyState_2

.判断循环首 (eid)
    .如果 (GetAsyncKeyState (32) ≠ 0)

        .如果 (eid2 = 真)

        .否则
            eid = 真
        .如果结束
        启动线程(走砍, , )
        启动线程(走砍2,,)






    .否则
        eid2 = 假
    .如果结束

.判断循环尾 ()


.子程序 走砍

.判断循环首 (eid2)

.判断循环尾 ()


.子程序 走砍2

.判断循环首 (eid2)
    delay2(Getdelay2)
    keybd_event (#K键, MapVirtualKeyA (#K键, 0), 0, 0)
    keybd_event(#k键, MapVirtualKey (#键, 0), 0, 0)
    keybd_event (#E键, MapVirtualKeyA (#键, 0), 2, 0)
    keybd_event (#键, MapVirtualKeyA (#键, 0), 2, 0)
.判断循环尾 ()

回复

使用道具 举报

签到天数: 8 天

结帖率:100% (1/1)
 楼主| 发表于 2019-7-26 08:31:54 | 显示全部楼层
wind   噜阿噜卡牌切牌源码
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则 致发广告者

关闭

精易论坛 - 有你更精彩上一条 /1 下一条

发布主题 收藏帖子 返回列表 按钮 关注QQ

sitemap| 易语言源码| 易语言教程| 易语言论坛| 诚聘英才| 易语言模块| 手机版| 联系我们| 精易论坛
拒绝任何人以任何形式在本论坛发表与中华人民共和国法律相抵触的言论,本站内容均为会员发表,并不代表精易立场!
揭阳精易科技有限公司申明:我公司所有的培训课程版权归精易所有,任何人以任何方式翻录、盗版、破解本站培训课程,我们必将通过法律途径解决!
公司简介:揭阳市揭东区精易科技有限公司致力于易语言教学培训/易语言学习交流社区的建设与软件开发,多年来为中小企业编写过许许多多各式软件,并把多年积累的开发经验逐步录制成视频课程供学员学习,让学员全面系统化学习易语言编程,少走弯路,减少对相关技术的研究与摸索时间,从而加快了学习进度!
防范网络诈骗,远离网络犯罪 违法和不良信息举报电话0663-3422125,QQ: 800073686,邮箱:800073686@b.qq.com
Powered by Discuz! X3.2 揭阳市揭东区精易科技有限公司 ( 粤ICP备12094385号-1) 粤公网安备 44522102000125

快速回复 返回顶部 返回列表